<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/h6INTkeHsKY_W0iL-hPQHSllGWg=/16x16/https://f.pmo.ee/logos/2349/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/fJVmOYqHrBEnaUd6bh39hvXXuMg=/32x32/https://f.pmo.ee/logos/2349/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/51ppZu1SNW0kUBZ4pkDSDjb9UC8=/192x192/https://f.pmo.ee/logos/2349/75269306570cb0dd76b758d8eed19038.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/IR_DtVS0kM6B7X38T-SmBU49yj4=/256x256/https://f.pmo.ee/logos/2349/75269306570cb0dd76b758d8eed19038.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UB-Hjzh_xMgnFG4BkajFMhmnSUc=/180x180/https://f.pmo.ee/logos/2349/75269306570cb0dd76b758d8eed19038.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/Pwqp2fDpgqZEUBLsXky2ONzzzF4=/1200x630/filters:focal(145x6:424x428)/nginx/o/2020/08/07/13258037t1hea28.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Pwqp2fDpgqZEUBLsXky2ONzzzF4=/1200x630/filters:focal(145x6:424x428)/nginx/o/2020/08/07/13258037t1hea28.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Võimalik ainult USAs: Varisemisohtlikku maja hoiavad püsti kollased raskusrihmad"><meta property="twitter:title" content="Võimalik ainult USAs: Varisemisohtlikku maja hoiavad püsti kollased raskusrihmad"><meta property="og:url" content="https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad"><meta property="twitter:url" content="https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad"><meta property="og:site_name" content="Kodustiil"><meta property="og:description" content="Ameerika Ühendriikides, Pennsylvania osariigis asuvas Monesseni linnas paikneb üks väga eriskummaline hoone, mis naabritele muret valmistab. Majas oli pool aastat tagasi suur tulekahju, mille tagajärjel see elamiskõlbmatuks muutus. Nüüd hoiavad maja püsti seintelt maapinnale kinnitatud rihmad."><meta property="twitter:description" content="Ameerika Ühendriikides, Pennsylvania osariigis asuvas Monesseni linnas paikneb üks väga eriskummaline hoone, mis naabritele muret valmistab. Majas oli pool aastat tagasi suur tulekahju, mille tagajärjel see elamiskõlbmatuks muutus. Nüüd hoiavad maja püsti seintelt maapinnale kinnitatud rihmad."><meta property="og:type" content="article"><meta property="article:section" content="Kodustiil"><meta property="article:tag" content="elumaja"><meta property="article:tag" content="eramaja"><meta property="article:tag" content="kohus"><meta property="article:tag" content="majad"><meta property="article:tag" content="pennsylvania"><meta property="article:tag" content="rihm"><meta property="article:tag" content="Ameerika Ühendriigid"><meta property="article:tag" content="varisemisohtlik"><meta name="article:published_time" content="2020-08-07T14:25:58+03:00"><meta name="article:modified_time" content="2020-08-07T11:34:37+03:00"><meta name="description" content="Ameerika Ühendriikides, Pennsylvania osariigis asuvas Monesseni linnas paikneb üks väga eriskummaline hoone, mis naabritele muret valmistab. Majas oli pool aastat tagasi suur tulekahju, mille tagajärjel see elamiskõlbmatuks muutus. Nüüd hoiavad maja püsti seintelt maapinnale kinnitatud rihmad."><meta name="keywords" content="elumaja, eramaja, kohus, majad, pennsylvania, rihm, Ameerika Ühendriigid, varisemisohtlik"><link rel="canonical" href="https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodustiil.elu24.ee/rss"><title>Võimalik ainult USAs: Varisemisohtlikku maja hoiavad püsti kollased raskusrihmad - Kodustiil</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.elu24.ee/build-wu-v5/elu24-f16dfcb380073d58544b.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #000000 0%, rgb(-40, -40, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, -40, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2349 article-7034542 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.elu24.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div></div><header class="site-header layout--1030"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 25%;"><a class="date" href="https://kodustiil.elu24.ee/search">R, 7.08.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia" :show-dropdown="false"></weather-block></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 50%;"><div><a href="https://www.elu24.ee/hint" target="_blank" class="menu-item menu-item--important">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" class="menu-item">Reklaam</a></div></div><div class="flex--equal-width pull-right" style="flex: 1 1 25%;"></div></div><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width pull-left"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><defs><style>.a{fill:#333;}</style></defs><path class="a" d="M19.78,18.72l-4.765-4.765a8.507,8.507,0,1,0-1.06,1.06L18.72,19.78a.75.75,0,0,0,1.06-1.06ZM8.5,15.5a7,7,0,1,1,7-7A7.008,7.008,0,0,1,8.5,15.5Z"/></svg></span></div></div><div class="flex--equal-width"><a href="https://kodustiil.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/2349/33cec113afbce1ea6b0b224d71699bd8.svg" height="25" width="163" alt="Postimees"></a></div><div class="flex--equal-width pull-right"><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://kodustiil.elu24.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://kodustiil.elu24.ee/search" :section-id="2349"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://kodustiil.elu24.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></header><div class="tanane-leht-header__overlay"></div><burger-menu eager :menu-id="3577" :root-section-id="2349" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://kodustiil.elu24.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/2349/33cec113afbce1ea6b0b224d71699bd8.svg" height="45" width="293" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container js-sticky-menu"><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.elu24.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" class="menu-item section-font-color menu-item--active">Kodustiil</a></div><div><a href="https://tervis.elu24.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://www.elu24.ee/section/5189" target="_self" class="menu-item">Sport</a></div><div><a href="https://lemmik.elu24.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://www.elu24.ee/section/5302" target="_self" class="menu-item">Raadio</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">Kanal 2</a></div><div><a href="https://ilmajaam.postimees.ee/group-forecast/beach/" target="_self" class="menu-item menu-item--important">Rannailm</a></div></nav><nav class="submenu-container layout--1030"><div class="flex--justify-content-center menu-items menu-items--sub"><div><a href="https://kodustiil.elu24.ee/section/2351" target="_self" class="menu-item">Kinnisvara</a></div><div><a href="https://kodustiil.elu24.ee/section/2353" target="_self" class="menu-item">Ehitus</a></div><div><a href="https://kodustiil.elu24.ee/section/4118" target="_self" class="menu-item">Korteriühistud</a></div><div><a href="https://kodustiil.elu24.ee/section/2355" target="_self" class="menu-item">Sisekujundus</a></div><div><a href="https://kodustiil.elu24.ee/section/2357" target="_self" class="menu-item">Teeme ise</a></div><div><a href="https://kodustiil.elu24.ee/section/2359" target="_self" class="menu-item">Aed</a></div><div><a href="https://kodustiil.elu24.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></nav><div class="root"><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" class="root js-single-article selected-article" data-article-index="0" data-article-id="7034542"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://kodustiil.elu24.ee">Kodustiil</a></li><li class="breadcrumb-item">Võimalik ainult USAs: Varisemisohtlikku maja hoiavad püsti kollased raskusrihmad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034542" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%B5imalik%20ainult%20USAs%3A%20Varisemisohtlikku%20maja%20hoiavad%20p%C3%BCsti%20kollased%20raskusrihmad&url=https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034542"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7034542&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Võimalik ainult USAs: Varisemisohtlikku maja hoiavad püsti kollased raskusrihmad&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad%3Futm_source%3Demail%26utm_content%3D7034542" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-07T14:25:58+03:00">7. august 2020, 14:25</span></div><h1 class="article-headline" itemprop="headline name">Võimalik ainult USAs: Varisemisohtlikku maja hoiavad püsti kollased raskusrihmad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/101782" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/LMI8WmbkMJE_a8d9BZtTXJQimAc=/40x40/smart/nginx/o/2019/10/25/12686194t1h12ad.png" srcset="//f12.pmo.ee/LMI8WmbkMJE_a8d9BZtTXJQimAc=/40x40/smart/nginx/o/2019/10/25/12686194t1h12ad.png, //f12.pmo.ee/bDIHQJ1glKhTWuKnTERluCMOtDM=/80x80/smart/nginx/o/2019/10/25/12686194t1h12ad.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kodustiil.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/3zzWgpaXrPkZCYirnqlYjJg0HXY=/1370x820/filters:focal(145x6:424x428)/nginx/o/2020/08/07/13258037t1hea28.png"><figure-fullscreen eager :image-id="13258037" image-url="//f12.pmo.ee/Sxpe9rubL6eQUiyTLiyTLTseQPA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/07/13258037t1hea28.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13258037)" src="//f12.pmo.ee/3zzWgpaXrPkZCYirnqlYjJg0HXY=/1370x820/filters:focal(145x6:424x428)/nginx/o/2020/08/07/13258037t1hea28.png" srcset="//f12.pmo.ee/3zzWgpaXrPkZCYirnqlYjJg0HXY=/1370x820/filters:focal(145x6:424x428)/nginx/o/2020/08/07/13258037t1hea28.png"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">USAs asuv, põlengu vaevu üle elanud maja.</p><p class="figure__caption--name" itemprop="creator">FOTO: KDKA Photojournalist Jim Cahalan / pittsburgh.cbslocal.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ameerika Ühendriikides, Pennsylvania osariigis asuvas Monesseni linnas paikneb üks väga eriskummaline hoone, mis naabritele muret valmistab. Majas oli pool aastat tagasi suur tulekahju, mille tagajärjel see elamiskõlbmatuks muutus. Nüüd hoiavad maja püsti seintelt maapinnale kinnitatud rihmad.</p></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Üheksanda tänava ja Marguerite avenüü ristil asub möödunud aasta detsembris põlengu tagajärjel vaevu püsti seisev maja.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;-webkit-overflow-scrolling: touch;"><iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" mozallowfullscreen="" scrolling="no" src="https://w3.cdn.anvato.net/player/prod/v3/anvload.html?key=eyJtIjoiY2JzIiwidiI6IjQ2NTY2OTYiLCJhbnZhY2siOiI1VkQ2RXlkNmRqZXdiQ21Od0JGbnNKajE3WUF2R1J3bCIsInNoYXJlTGluayI6Imh0dHBzOi8vY2JzbG9jLmFsLzNpZFQ0ZmMiLCJwbHVnaW5zIjp7ImNvbXNjb3JlIjp7ImNsaWVudElkIjoiMzAwMDAyMyIsImMzIjoiUGl0dHNidXJnaC5jYnNsb2NhbC5jb20ifSwiZGZwIjp7ImNsaWVudFNpZGUiOnsiYWRUYWdVcmwiOiJodHRwOi8vcHViYWRzLmcuZG91YmxlY2xpY2submV0L2dhbXBhZC9hZHM%2Fc3o9MngyJml1PS80MTI4L0NCUy5QSVRUUyZjaXVfc3pzJmltcGw9cyZnZGZwX3JlcT0xJmVudj12cCZvdXRwdXQ9eG1sX3Zhc3QyJnVudmlld2VkX3Bvc2l0aW9uX3N0YXJ0PTEmdXJsPVtyZWZlcnJlcl91cmxdJmRlc2NyaXB0aW9uX3VybD1bZGVzY3JpcHRpb25fdXJsXSZjb3JyZWxhdG9yPVt0aW1lc3RhbXBdIiwia2V5VmFsdWVzIjp7ImNhdGVnb3JpZXMiOiJbW0NBVEVHT1JJRVNdXSIsInByb2dyYW0iOiJbW1BST0dSQU1fTkFNRV1dIiwic2l0ZVNlY3Rpb24iOiJmZWF0dXJlZCJ9fX0sIm1vYXQiOnsiY2xpZW50U2lkZSI6eyJwYXJ0bmVyQ29kZSI6ImNic2xvY2FsYW52YXRvdmlkZW8xODE3MzI2MDk0MzEifX0sImhlYXJ0YmVhdEJldGEiOnsiYWNjb3VudCI6ImNic2xvY2FsLWdsb2JhbC11bmlmaWVkIiwicHVibGlzaGVySWQiOiJjYnNsb2NhbCIsImpvYklkIjoic2NfdmEiLCJtYXJrZXRpbmdDbG91ZElkIjoiODIzQkEwMzM1NTY3NDk3RjdGMDAwMTAxQEFkb2JlT3JnIiwidHJhY2tpbmdTZXJ2ZXIiOiJjYnNkaWdpdGFsbWVkaWEuaGIub210cmRjLm5ldCIsImN1c3RvbVRyYWNraW5nU2VydmVyIjoiY2JzZGlnaXRhbG1lZGlhLmQxLnNjLm9tdHJkYy5uZXQiLCJjaGFwdGVyVHJhY2tpbmciOmZhbHNlLCJ2ZXJzaW9uIjoiMS41IiwicGFyZW50UGFnZVVSTCI6Imh0dHBzOi8vcGl0dHNidXJnaC5jYnNsb2NhbC5jb20vMjAyMC8wOC8wNi9tb25lc3Nlbi1ob3VzZS1yYXRjaGV0LXN0cmFwcy8iLCJwYXJlbnRUaXRsZSI6Ik1vbmVzc2VuIEhvdXNlIEFwcGVhcmluZyBUbyBCZSBIZWxkIFVwIEJ5IFJhdGNoZXQgU3RyYXBzIENvbmNlcm5zIE5laWdoYm9ycyDigJMgQ0JTIFBpdHRzYnVyZ2giLCJwSW5zdGFuY2UiOiJwMCIsInByb2ZpbGUiOiJjYnMiLCJjdXN0b21UcmFja2luZ1NlcnZlclNlY3VyZSI6ImNic2RpZ2l0YWxtZWRpYS5kMS5zYy5vbXRyZGMubmV0In0sImhlYWx0aEFuYWx5dGljcyI6e319LCJodG1sNSI6dHJ1ZSwidG9rZW4iOiJkZWZhdWx0In0%3D" webkitallowfullscreen="" width="640"></iframe></div></div></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7034542" secure-domain="https://secure.elu24.ee" section-color="#000000" return-to="https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034542" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=V%C3%B5imalik%20ainult%20USAs%3A%20Varisemisohtlikku%20maja%20hoiavad%20p%C3%BCsti%20kollased%20raskusrihmad&url=https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7034542"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7034542&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a href="mailto:?subject=Lugemissoovitus%3A%20Võimalik ainult USAs: Varisemisohtlikku maja hoiavad püsti kollased raskusrihmad&body=Tervitus,%20loe%20siit%3A%20https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad%3Futm_source%3Demail%26utm_content%3D7034542" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="https://kodustiil.elu24.ee/7034542/voimalik-ainult-usas-varisemisohtlikku-maja-hoiavad-pusti-kollased-raskusrihmad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7034542" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7034542" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://kodustiil.elu24.ee/term/20688/elumaja">elumaja</a></li><li><a class="article-terms__term" href="https://kodustiil.elu24.ee/term/21460/eramaja">eramaja</a></li><li><a class="article-terms__term" href="https://kodustiil.elu24.ee/term/266/kohus">kohus</a></li><li><a class="article-terms__term" href="https://kodustiil.elu24.ee/term/20094/majad">majad</a></li><li><a class="article-terms__term" href="https://kodustiil.elu24.ee/term/4922/pennsylvania">pennsylvania</a></li><li><a class="article-terms__term" href="https://kodustiil.elu24.ee/term/23341/rihm">rihm</a></li><li><a class="article-terms__term" href="https://kodustiil.elu24.ee/term/2669/ameerika-uhendriigid">Ameerika Ühendriigid</a></li><li><a class="article-terms__term" href="https://kodustiil.elu24.ee/term/196002/varisemisohtlik">varisemisohtlik</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-a81ze62w8k" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3711" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qudffzlo9z" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Saada vihje: <a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a><br>või täida vorm <a href="https://www.elu24.ee/hint">SIIN</a></p><div class="spacer"></div><p>Klienditugi: (+372) 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: (+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Online-reklaam: (+372) 666 2230</p><div class="spacer"></div><p>Printreklaam: (+372) 666 2445</p><div class="spacer"></div><p>Kuulutused: (+372) 739 0397</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/kodustiil/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank"><img src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.elu24&hl=en" target="_blank"><img src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer><script>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</script><script>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</script><script type="text/javascript" src="https://www.elu24.ee/build-wu-v5/bundle-46c599e2d927ace8ed76.js" async></script></body></html>